Ουρντού Ελληνικά
Greek English Deutsch Deutsch español Español Français Français ιταλικά Italiano Ολλανδός Nederlands Πορτογάλος Português Русский Русский Ελληνικά Ελληνικά
Login



 
Καλώς ήλθατε στο Jumi! Νέα >> >> Jumi 2.0.3 για την J! 1.5

Η απελευθέρωση καθορίζει ακριβώς Jumi δρομολογητή προβλήματα plugin ΣΕΦ για τα συστήματα που τρέχουν PHP4.

Και, btw, σας συνιστούμε να χρησιμοποιείτε το Joomla 1.5.8 το λιγότερο. Μερικά προβλήματα λειτουργίας Jumi συστατικό σε προηγούμενες εκδόσεις του Joomla! μπορούν να προκύψουν, αλλά δεν θα τα διορθώσετε.